Ingresar al área de soporte

El contenido de esta página requiere una versión más reciente de Adobe Flash Player.

Obtener Adobe Flash Player

El contenido de esta página requiere una versión más reciente de Adobe Flash Player.

Obtener Adobe Flash Player

El contenido de esta página requiere una versión más reciente de Adobe Flash Player.

Obtener Adobe Flash Player

 
Usuario: Contraseña:

El contenido de esta página requiere una versión más reciente de Adobe Flash Player.

Obtener Adobe Flash Player

 
Inicio » Actualidad » CentOS 4 ya no es soportado por CPanel

Para la compatibilidad continua con las últimas versiones de cPanel y WHM, por favor, actualice su servidor para CentOS o RHEL 6 6.


CentOS 4 ya no es soportado por CPanel


Para garantizar la compatibilidad de cpanle y whm es necesario actualizar a Centos 6 oRHEL 6.

Centos y Red Hat ya no soportan mas estas versiones desde febrero de 2012, por lo tanto la versión 11.32 de CPanel & WHM es la ultima que soportará estas versiones de los sistemas operativos mencionados, según lo estable  end of life policy de CPanel.

Por favor contacte con soporte para la verificación y actualización de su sistema operativo.   

Fuente: CPanel.net